cloudy cloudy

Author Topic: Debian Linux Install  (Read 4139 times)

0 Members and 1 Guest are viewing this topic.

Offline 968jsw

  • Posts: 23
Debian Linux Install
« on: October 11, 2003, 05:54:53 PM »
I get the following message when running GoWeather

'GLIBC_2.3' Not Found

The Debian version is at 2.2 something.  Is there a work around for this?

Thanks

jeff